Tout sur la nouvelle Peugeot 301

un probleme

Pour discuter de tout ce qui touche au moteur, à l'échappement, l'admission, le refroidissement, etc...

un probleme

Messagepar djawadmondir » Dim 17 Avr 2016 20:59

salut....je vais vous citer mon probleme de la 301 ....jai une 301 la plus fole de toute les voiture que jai eu au paravant..enfaite c une 102 essence quand j'allume le moteur ilcommence a vibrer et la le ventilateur commence a tourner ...je laisse 10 mn ou 15mn le moteur en marche ensuite j'eteins le moteur ensuite j'enleve le cosse pour que le ventilateur s'arrete...ensuite j'allume le moteur et le moteur tourne le plus normale du monde et il n'ya pas de ventilateur.....jai fais changer les soupapes....l'injecteur d'apres le scanner...et finalement c toujour le meme probleme....enfaite si je n'enleve pas le coosse kle ventilateur ne s'arretes pas333merci de me donner une idee qui peut resoudre mon prob0.
























.3
djawadmondir
Jeune conducteur
Jeune conducteur
 
Messages: 2
Inscription: Dim 17 Avr 2016 20:46
Voiture: 301

Re: un probleme

Messagepar Yagoub » Lun 2 Mai 2016 17:18

salut Djawad;
ce probleme aete exposé auparavant, ton moteur est le 1.2 ess.
il est parait-il affaire de calculateur et programmation. il faut aller au concessionnaire pour le reprogrammer
Avatar de l’utilisateur
Yagoub
Pilote confirmé
Pilote confirmé
 
Messages: 798
Inscription: Mer 30 Jan 2013 11:24
Voiture: Peugeot301


Retourner vers Moteur • Echappement

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Peugeot 301 © 2012
Flux RSS du site
Flux RSS du forum
Site d'information 100 % indépendant
Les logos et marques Peugeot et 301 sont la propriété des Automobiles Peugeot SA
Forum propulsé par phpbb, phpbb-fr et phpbb-seo